Oldribs Community Official Forum :: una brutta sorpresa nel mio 521...
 Indice del forum
Forum dedicato alla nautica da diporto
 PortalPortale  blogBlog  AlbumAlbum  Gruppi utentiGruppi utenti  Lista degli utentiLista degli utenti  GBGuestbook  Pannello UtentePannello Utente  RegistratiRegistrati 
 FlashChatFlashChat  FAQFAQ  CercaCerca  Messaggi PrivatiMessaggi Privati  StatisticheStatistiche  LinksLinks  LoginLogin 
  DownloadsDownloads  Commenti karmaCommenti karma  TopListTopList  Topics recentiTopics recenti  Vota ForumVota Forum
una brutta sorpresa nel mio 521...
Utenti che stanno guardando questo topic:0 Registrati,0 Nascosti e 0 Ospiti
Utenti registrati: Nessuno


 
Nuovo Topic   Rispondi    Indice del forum -> Motori
PrecedenteInvia Email a un amico.Utenti che hanno visualizzato questo argomentoSalva questo topic come file txtVersione stampabileMessaggi PrivatiSuccessivo
Autore Messaggio
albertxxx







Età: 36
Registrato: 28/04/07 15:38
Messaggi: 16
albertxxx is offline 

Località: la spezia




MessaggioInviato: Mar Mag 01, 2007 8:29    Oggetto:  una brutta sorpresa nel mio 521...
Descrizione:
Rispondi citando

In questi giorni ho cambiato la mia vasca da bagno....da un molinari 390 che purtroppo avevo l'anno scorso mi sono deciso ad acquistare un open sessa di m 4,60 e un po più alto rispetto alla bagnarola che mi ritrovavo l'anno scorso...

monto il motore, evinrude 521 dell'83, e vedo una bruttissima cosa: il motore non piscia acqua...

a quel punto mi decido a tirarlo giù e ad aprire il gambo, credevo che fosse solo la girante da sostituire....trovo cercando su google la guida di camillo con foto, fatta benissimo, complimenti!

apro le viti per far scolare l'olio vecchio e mi esce un 70% di olio color grigio, e il 30% di acqua.... mi danno un giorno per aprire il gambo e come per magia vedo la girante intatta, ma la pompa(la parte sopra la girante, quella di plastica) con una due crepe, e inoltre l'albero di trasmissione con delle righe sospette dove alloggiava il paraolio.

a questo punto dovrei sostituire la pompa, la girante e i paraoli, e molto probabilmente l'albero di trasmissione....oltre a mettere l'olio nel piede...

Secondo voi è una cosa fattibile o ci vado a spendere di più che a cambiare motore,magari a prenderne uno usato?
Torna in cima
Profilo Messaggio privato
Adv



MessaggioInviato: Mar Mag 01, 2007 8:29    Oggetto: Adv






Torna in cima
Camillo

Grande Postatore


abilitati



Registrato: 22/12/06 23:31
Messaggi: 30479
Camillo is offline 

Località: Mogliano Veneto




MessaggioInviato: Mar Mag 01, 2007 9:26    Oggetto:  Re: una brutta sorpresa nel mio 521...
Descrizione:
Rispondi citando

Andiamo per ordine...

albertxxx ha scritto:


apro le viti per far scolare l'olio vecchio e mi esce un 70% di olio color grigio, e il 30% di acqua....



E fin qua direi che non c'è dubbio che almeno uno dei paraolio è partito

Citazione:


mi danno un giorno per aprire il gambo e come per magia vedo la girante intatta, ma la pompa(la parte sopra la girante, quella di plastica) con una due crepe,
[/quorte]

Crepe DOVE?

Capèita abbastanza spesso per esempio che si crepi dove passano le viti di fissaggio, perchè le boccole metalliche inserite nella plastica "fanno sale". Questo non impedisce alla pompa di funzionare.

Se invece le crepe sono sulla calotta, la cosa è più preoccupante, però c'è sempre lo scodellino metallico interno.. insomma, mi sembra improbabile che due crepi bastino ad interrompere del tutto il flusso... hai provato a togliere il termostato? a sfilare il tubicino della spia per vedere che non sia quelllo intasato?

Citazione:

e inoltre l'albero di trasmissione con delle righe sospette dove alloggiava il paraolio.



E anche questo è abbastanza losco.. come hanno fatto a crearsi? se sono "segni "circonferenziali, forse riesci a spostare leggermente più su o più giu nella sede i nuovi paraolio in modo da scansarli.... se sono incisioni verticali... brutta fazenda.

Secondo voi è una cosa fattibile o ci vado a spendere di più che a cambiare motore,magari a prenderne uno usato?


Intanto dipende da come andava prima... Se il motore è "sano", girante pompa e paraolio conviene cambiarli, l'asse no e ancor meno i cuscinetti se, come probabile, la "salamoia" li ha assassinati...

Io cercherei un piede usato o un motore fuso da cannibalizzare...

_________________
Solo gli utenti registrati possono vedere i link!
Registrati o Entra nel forum!

Nulla si crea, ma tutto si può distruggere se lo si trasforma!
Torna in cima
Profilo Messaggio privato
Mostra prima i messaggi di:   
Nuovo Topic   Rispondi    Indice del forum -> Motori Tutti i fusi orari sono GMT + 1 ora
Pagina 1 di 1

 
Vai a:  
Non puoi inserire nuovi Topic in questo forum
Non puoi rispondere ai Topic in questo forum
Non puoi modificare i tuoi messaggi in questo forum
Non puoi cancellare i tuoi messaggi in questo forum
Non puoi votare nei sondaggi in questo forum
Non puoi allegare files in questo forum
Non puoi downloadare files da questo forum





Oldribs Community Official Forum topic RSS feed 
Powered by MasterTopForum.com with phpBB © 2003 - 2008