Oldribs Community Official Forum :: Suzuki 15cv 2t oil injection
 Indice del forum
Forum dedicato alla nautica da diporto
 PortalPortale  blogBlog  AlbumAlbum  Gruppi utentiGruppi utenti  Lista degli utentiLista degli utenti  GBGuestbook  Pannello UtentePannello Utente  RegistratiRegistrati 
 FlashChatFlashChat  FAQFAQ  CercaCerca  Messaggi PrivatiMessaggi Privati  StatisticheStatistiche  LinksLinks  LoginLogin 
  DownloadsDownloads  Commenti karmaCommenti karma  TopListTopList  Topics recentiTopics recenti  Vota ForumVota Forum
Suzuki 15cv 2t oil injection
Utenti che stanno guardando questo topic:0 Registrati,0 Nascosti e 0 Ospiti
Utenti registrati: Nessuno

Vai a pagina 1, 2  Successivo
 
Nuovo Topic   Rispondi    Indice del forum -> Motori
PrecedenteInvia Email a un amico.Utenti che hanno visualizzato questo argomentoSalva questo topic come file txtVersione stampabileMessaggi PrivatiSuccessivo
Autore Messaggio
gaudio








Registrato: 04/02/07 15:53
Messaggi: 413
gaudio is offline 

Località: Roma




MessaggioInviato: Lun Mar 05, 2007 3:06    Oggetto:  Suzuki 15cv 2t oil injection
Descrizione:
Rispondi citando

E' un buon motore?
oppure ci sono controindicazioni?
mi ricordo che anni fà era considerato un ottimo, se non il più
potente 15cv 2t presente sul mercato(con la maggior cubatura).
Che significa iniezione di olio?
automiscelante?
ho visto in una foto che ha un serbatoio dell'olio sotto la calandra
vicino al carburatore.
Dato che non viene più prodotto da alcuni anni ci saranno problemi
per reperire i ricambi?
Torna in cima
Profilo Messaggio privato
Adv



MessaggioInviato: Lun Mar 05, 2007 3:06    Oggetto: Adv






Torna in cima
Camillo

Grande Postatore


abilitati



Registrato: 22/12/06 23:31
Messaggi: 31425
Camillo is offline 

Località: Mogliano Veneto




MessaggioInviato: Lun Mar 05, 2007 3:35    Oggetto:  Re: Suzuki 15cv 2t oil injection
Descrizione:
Rispondi citando

gaudio ha scritto:
E' un buon motore?
oppure ci sono controindicazioni?
mi ricordo che anni fà era considerato un ottimo, se non il più
potente 15cv 2t presente sul mercato(con la maggior cubatura).
Che significa iniezione di olio?
automiscelante?
ho visto in una foto che ha un serbatoio dell'olio sotto la calandra
vicino al carburatore.
Dato che non viene più prodotto da alcuni anni ci saranno problemi
per reperire i ricambi?


OLI INJECTION indica appunto la lubrifricazione separata che, in questa gamma di potenze, secondo me è una complicazione inutile.

Ricambi... bho!.
Una volta erano la croce dei prodotti giapponesi... quando uscivano di produzione non trovavi più niente dopo due mesi.
Adesso sembra che jap e yankees pari sono.. vedi i porconamenti di Paltos per trovare i pezzi del suo Mercury.

_________________
Solo gli utenti registrati possono vedere i link!
Registrati o Entra nel forum!

Nulla si crea, ma tutto si può distruggere se lo si trasforma!
Torna in cima
Profilo Messaggio privato
gaudio








Registrato: 04/02/07 15:53
Messaggi: 413
gaudio is offline 

Località: Roma




MessaggioInviato: Lun Mar 05, 2007 7:59    Oggetto:  
Descrizione:
Rispondi citando

Posto tre foto per avere
impressioni e magari suggerimenti,
anche se ci sono magagne che io potrei non aver visto:

Foto 1)

Solo gli utenti registrati possono vedere i link!
Registrati o Entra nel forum!


Foto 2)

Solo gli utenti registrati possono vedere i link!
Registrati o Entra nel forum!


Foto 3)

Solo gli utenti registrati possono vedere i link!
Registrati o Entra nel forum!


Secondo voi quanto si potrebbe pagare?
Torna in cima
Profilo Messaggio privato
Paltos

Grande Postatore


attivi



Registrato: 23/12/06 03:52
Messaggi: 6037
Paltos is offline 

Località: Rumagna mia




MessaggioInviato: Lun Mar 05, 2007 9:19    Oggetto:  
Descrizione:
Rispondi citando

Mooolto bello ( inteso come è messo ) questo motore ...

Di che anno è ?

Comunque per quanto si possa pagare , siamo sempre alle solite :

Per mio conto , se hà 15 anni , quando gli dai 400 € sono + che abbastanza .
Oltre al fatto che personalmente i 2T Suzuki li eviterei .

Poi dare delle cifre in campo nautico è sempre difficile , in quanto la gente non gli interessa pagare tanto , poichè chi compra a di più lo trova sempre ( pagare dei motori usati ad un costo maggiore di quando sono stati comprati nuovi .... Evil or Very Mad ) .

Personalmente ( visto come gira ) a meno di pagare un motore per quello che realmente vale ( un 15 del 84 non puoi dargli 800€ ... quando glie ne dai 200 , sono più che troppi !!! ) , preferisco risparmiare e prenderlo nuovo , e , nel caso non posso permettermelo , lasciarlo dove è .

Ciao

_________________
Focchi 550 Family + Selva Dorado XsR
Focchi 360 + Honda BF20 D 4T
Torna in cima
Profilo Messaggio privato
gaudio








Registrato: 04/02/07 15:53
Messaggi: 413
gaudio is offline 

Località: Roma




MessaggioInviato: Mar Mar 06, 2007 8:27    Oggetto:  
Descrizione:
Rispondi citando

Paltos ha scritto:
Mooolto bello ( inteso come è messo ) questo motore ...

Di che anno è ?


'93


Paltos ha scritto:

Oltre al fatto che personalmente i 2T Suzuki li eviterei .


Perchè?

Mi sembra che anche dei 4t non si parli un granchè bene
specialmente del 15cv
Torna in cima
Profilo Messaggio privato
Camillo

Grande Postatore


abilitati



Registrato: 22/12/06 23:31
Messaggi: 31425
Camillo is offline 

Località: Mogliano Veneto




MessaggioInviato: Mar Mar 06, 2007 9:15    Oggetto:  
Descrizione:
Rispondi citando

Ahi ahi... mi pare che il morbo della Paltosi, malattia che spinge a comprare notori usati per poi sbudellarli e passare al scuccessivo, si stia diffondendo in modo preoccupante.

Tu se non ho capito male hai già un mercury 15 in buone condizioni, il cui unico problema è di non avere un flusso continuo dalla spia laterale della pompa ... giusto?

Allora perchè pensare di imbarcarsi con un altro motore, più complicato, meno diffuso ed altrettanto "stagionato" prima ancora di aver capito cosa è successo al tuo?

Rimetti insieme quel benedetto piede, stacca il tubicino che porta alla spia dal monoblocco, attaccane un altro al portagomma e prova a puntarlo verso l'alto...

Se il getto che ne esce è copioso , nessun problema, se invece l'acqua si limita a "sgocciolare" fuori, allora hai un'ostruzione da qualche parte A MONTE della spia.

Nel bidone inoltre il motore deve risultare costantemente immerso per almeno tre-quattro cm oltre le piastre anticavitazione.

Prima di diagnosticare un malfunzionamento, prova ad immergerlo fino alla flangiatura del piede.

Non saresti il primo a rottamare un ottimo motore per un granellino di calcare che "parzializza " la spia dell'acqua.

_________________
Solo gli utenti registrati possono vedere i link!
Registrati o Entra nel forum!

Nulla si crea, ma tutto si può distruggere se lo si trasforma!
Torna in cima
Profilo Messaggio privato
gaudio








Registrato: 04/02/07 15:53
Messaggi: 413
gaudio is offline 

Località: Roma




MessaggioInviato: Mar Mar 06, 2007 10:24    Oggetto:  
Descrizione:
Rispondi citando

No, non volevo acqwuistare un'altro motore e rottamare il Mercury,
avendo avuto in passato il 25cv Suzuki con grandi soddisfazioni, lo avevo sempre cercato il 15cv;
ma il motore che ho lo voglio far funzionare bene, anche per soddisfazione
personale(non ho mai fatto lavori del genere, al massimo ho cambiato olio e candele).
Adesso stavo pensando al rimontaggio;
ieri sera tornato a casa dal lavoro, ho rimontato la pompa mettendo del grasso blu nautico un pò dappertutto, nei bulloni tra la guarnizione e scatola pompa, un pochino dentro la pompa e anche sulla girante.
Il mio dubbio è se ho montato bene l'alberino delle marce, prima di spaccare tutto, come posso verificare? monto l'elica e provo a girare?
sembra bloccato, forse se l'alberino và giù si inserisce la marcia e
l'elica non gira, questo anche se l'alberino và sù??
Torna in cima
Profilo Messaggio privato
Camillo

Grande Postatore


abilitati



Registrato: 22/12/06 23:31
Messaggi: 31425
Camillo is offline 

Località: Mogliano Veneto




MessaggioInviato: Mar Mar 06, 2007 12:06    Oggetto:  
Descrizione:
Rispondi citando

Allora... mi pare che hai un pò di confusione.... segui bene il ragionamento , perchè è semplice da capire ma difficile da spiegare.

Lo scorrevole del cambio, montato sull'asse elica, è caricato a molla e, in assenza dell'alberino correttamente montato, inserisce sempre e solo la marcia avanti.
Esso comunica però , attraverso un foro sulla parte anteriore dell'asse stesso, con un perno in acciaio ( fingi di vedere una pallottola inserita nella canna di un fucile).

Per inserire il folle e la retro, l'alberino si abbassa, e il terminale a cuneo va a spingere il perno verso l'indietro, facendo spostare lo scorrevole verso l'ingranaggio della retro.
Se hai chiaro questo meccanismo ( lo vedi anche nello spaccato di Pippo), non puoi sbagliare.
L'alberino va inserito con la parte piana del cuneo verso l'avanti, e con la parte "gradinata" verso l'indietro, ovvero verso l'elica.
Per capire se le varie marce si inseriscono correttamente, ti cinviene far girtare l'albero motore verticale in senso ORARIO e verificare che, spostando su e giù l'alberino di qualche millimetro, l'elica si fermi e inverta il moto.

PS: l'elica reagisce con circa mezzo giro di ritardo per via dei giochi sugli innesti, quindi non preoccuparti se non comincia a girare immediatamente....

_________________
Solo gli utenti registrati possono vedere i link!
Registrati o Entra nel forum!

Nulla si crea, ma tutto si può distruggere se lo si trasforma!
Torna in cima
Profilo Messaggio privato
gaudio








Registrato: 04/02/07 15:53
Messaggi: 413
gaudio is offline 

Località: Roma




MessaggioInviato: Mar Mar 06, 2007 12:20    Oggetto:  
Descrizione:
Rispondi citando

Quando ho chiuso il corpo pompa e poi rimontato sul piede non ho utilizzato nessun sigillante ma solo grasso nautico blu, è grave?
Torna in cima
Profilo Messaggio privato
Paltos

Grande Postatore


attivi



Registrato: 23/12/06 03:52
Messaggi: 6037
Paltos is offline 

Località: Rumagna mia




MessaggioInviato: Mar Mar 06, 2007 8:41    Oggetto:  
Descrizione:
Rispondi citando

Nò ...

Se la guarnizione era messa bene e fà lostesso tenuta , per il grasso non ci sono controindicazioni .
C'è anche chi usa ungerle di grasso prima di montarle le guarnizioni ....

Paltos ha scritto:


Mi sembra che anche dei 4t non si parli un granchè bene
specialmente del 15cv


Il 15 Suz 4T me l' hanno sempre sconsigliato .

Hò il 5 e le sue pippette ce le hà , ma non è da buttare del tutto .

Ciao

_________________
Focchi 550 Family + Selva Dorado XsR
Focchi 360 + Honda BF20 D 4T
Torna in cima
Profilo Messaggio privato
gaudio








Registrato: 04/02/07 15:53
Messaggi: 413
gaudio is offline 

Località: Roma




MessaggioInviato: Mer Mar 07, 2007 8:00    Oggetto:  
Descrizione:
Rispondi citando

Ieri sera ho rimontato il tutto, ho comperato l'olio, e oggi
pomeriggio appena arrivo a casa metto l'olio al piede e provo ad accenderlo; speriamo che vada bene!!!
se ancora l'acqua fà l'intermittenza proverò a togliere il termostato,
se persiste bisognerà smontare anche la testata?
Torna in cima
Profilo Messaggio privato
Camillo

Grande Postatore


abilitati



Registrato: 22/12/06 23:31
Messaggi: 31425
Camillo is offline 

Località: Mogliano Veneto




MessaggioInviato: Mer Mar 07, 2007 8:47    Oggetto:  
Descrizione:
Rispondi citando

la testata è fissa sui Mercury...

Io insisito sulla pietruzza vagante nel circuito della spia...

_________________
Solo gli utenti registrati possono vedere i link!
Registrati o Entra nel forum!

Nulla si crea, ma tutto si può distruggere se lo si trasforma!
Torna in cima
Profilo Messaggio privato
gaudio








Registrato: 04/02/07 15:53
Messaggi: 413
gaudio is offline 

Località: Roma




MessaggioInviato: Mer Mar 07, 2007 9:51    Oggetto:  
Descrizione:
Rispondi citando

Camillo ha scritto:
la testata è fissa sui Mercury...

Io insisito sulla pietruzza vagante nel circuito della spia...


Il circuito della spia è quello che và dal termostato al foro d'uscita dell'acqua?
Torna in cima
Profilo Messaggio privato
Camillo

Grande Postatore


abilitati



Registrato: 22/12/06 23:31
Messaggi: 31425
Camillo is offline 

Località: Mogliano Veneto




MessaggioInviato: Mer Mar 07, 2007 12:24    Oggetto:  
Descrizione:
Rispondi citando

gaudio ha scritto:
Camillo ha scritto:
la testata è fissa sui Mercury...

Io insisito sulla pietruzza vagante nel circuito della spia...


Il circuito della spia è quello che và dal termostato al foro d'uscita dell'acqua?


Dipende da motore a motore, da dove viene presa l'acqua che va alla spia.
in quasi tutti i motori moderni l'acqua che esce dalla spia (fredda), è spillata in prossimità del punto di arrivo dalla pompa, e non dice nulla sulla reale circolazione di acqua nel blocco, ma solo che la pompa funziona.

In una minoranza di casi, l'acqua della spia (calda) viene spillata dal punto più alto del blocco e dice se realmente il motore si sta raffreddando o no.
L'acqua che esce dal termostato va dritta nel gambale e , solo raramente, ad una spia posta sul gambale.

Nel caso specifico, comunque, secondo me tu avevi soltanto il livello dell'acqua nel bidone troppo basso e la pompa aspirava aria.... il motore va benissimo

_________________
Solo gli utenti registrati possono vedere i link!
Registrati o Entra nel forum!

Nulla si crea, ma tutto si può distruggere se lo si trasforma!
Torna in cima
Profilo Messaggio privato
gaudio








Registrato: 04/02/07 15:53
Messaggi: 413
gaudio is offline 

Località: Roma




MessaggioInviato: Mer Mar 07, 2007 12:35    Oggetto:  
Descrizione:
Rispondi citando

Camillo ha scritto:
L'acqua che esce dal termostato va dritta nel gambale e , solo raramente, ad una spia posta sul gambale.
Citazione:


Dal supporto che tiene il termostato esce un tubo nero di gomma che và ad inserirsi nel foro della spia da dove si vede uscire l'acqua.

Nel caso specifico, comunque, secondo me tu avevi soltanto il livello dell'acqua nel bidone troppo basso e la pompa aspirava aria.... il motore va benissimo


Lo spero, anche perchè ho il dubbio che se fosse come tu dici lo potrei
aver fatto io il casino per smontare tutto senza una minima esperienza
precedente.
Sai per caso la misura dell'elica originale di questo motore che non la trovo ne sul libretto di manutenzione e ne sul sito della casa?
Torna in cima
Profilo Messaggio privato
Nicasta

Grande Postatore


attivi



Registrato: 23/12/06 23:38
Messaggi: 5982
Nicasta is offline 

Località: Cagliari

Impiego: guardo il mare e quando non c'è, lo sogno!


MessaggioInviato: Mer Mar 07, 2007 12:37    Oggetto:  
Descrizione:
Rispondi citando

si però se andate Ot e postate qui il problema del Mercury 15 io come faccio dopo a recuperare la lezione online quando servirà anche a me per il Pippoquindici? Sad
Torna in cima
Profilo Messaggio privato
Camillo

Grande Postatore


abilitati



Registrato: 22/12/06 23:31
Messaggi: 31425
Camillo is offline 

Località: Mogliano Veneto




MessaggioInviato: Mer Mar 07, 2007 12:38    Oggetto:  
Descrizione:
Rispondi citando

gaudio ha scritto:


Lo spero, anche perchè ho il dubbio che se fosse come tu dici lo potrei
aver fatto io il casino per smontare tutto senza una minima esperienza
precedente.


Il problema non è l'esperienza, chè nessuno nasce imparato...
Semmai IMHO è la fretta.
gli Sbudellamenti vanno fatti sempre dopo essersi informati e procedendo con cautela.... se incappi nel classico "jack in the box" con trentamila molle e pezzetti che scappano fuori, che fai?

Citazione:

Sai per caso la misura dell'elica originale di questo motore che non la trovo ne sul libretto di manutenzione e ne sul sito della casa?


No. L'unico che può aiutarti credo sia Pippo, ma devi aspettare almeno fino a stasera...

_________________
Solo gli utenti registrati possono vedere i link!
Registrati o Entra nel forum!

Nulla si crea, ma tutto si può distruggere se lo si trasforma!


Ultima modifica di Camillo il Mer Mar 07, 2007 1:22, modificato 1 volta in totale
Torna in cima
Profilo Messaggio privato
gaudio








Registrato: 04/02/07 15:53
Messaggi: 413
gaudio is offline 

Località: Roma




MessaggioInviato: Mer Mar 07, 2007 1:04    Oggetto:  
Descrizione:
Rispondi citando

O.k.
grazie
Torna in cima
Profilo Messaggio privato
Pippo

Grande Postatore


attivi



Registrato: 23/12/06 13:11
Messaggi: 3117
Pippo is offline 






MessaggioInviato: Mer Mar 07, 2007 3:52    Oggetto:  
Descrizione:
Rispondi citando

se devi sbudellare ho giusto comperato queste...

Solo gli utenti registrati possono vedere i link!
Registrati o Entra nel forum!
Torna in cima
Profilo Messaggio privato
thirsenos

Grande Postatore


attivi


Età: 50
Registrato: 22/02/07 20:27
Messaggi: 4891
thirsenos is offline 

Località: roma
Interessi: tanti
Impiego: lavoratore


MessaggioInviato: Ven Mar 30, 2007 8:57    Oggetto:  Per Gaudio Suzuki 15cv
Descrizione:
Rispondi citando

Guarda che quel motore è un gran motore, io ho il DT15 del 1980 ed è ancora perfetto,non ha mai perso un colpo, mai creato problemi,ha funzionato perfettamente spingendo un E3 dai monti dell'Uccellina al fiume Albegna carico di quattro persone durante un groppo nell'estate di 4 anni fa. Per i ricambi li trovi da Giada nautica ,vicinissimo al ponte 2 Giugno di Fiumicino,girante e eliche le trovi anche di tipo commerciale.
Torna in cima
Profilo Messaggio privato Invia email
Mostra prima i messaggi di:   
Nuovo Topic   Rispondi    Indice del forum -> Motori Tutti i fusi orari sono GMT + 1 ora
Vai a pagina 1, 2  Successivo
Pagina 1 di 2

 
Vai a:  
Non puoi inserire nuovi Topic in questo forum
Non puoi rispondere ai Topic in questo forum
Non puoi modificare i tuoi messaggi in questo forum
Non puoi cancellare i tuoi messaggi in questo forum
Non puoi votare nei sondaggi in questo forum
Non puoi allegare files in questo forum
Non puoi downloadare files da questo forum





Oldribs Community Official Forum topic RSS feed 
Powered by MasterTopForum.com with phpBB © 2003 - 2008